Building standalone iOS apps on SDK33 fails
Incident Report for Expo
Resolved
We have rolled back the failing deployment. You should be able to build standalone iOS apps on SDK33 now without problems. Thank you for your patience!
Posted 3 months ago. Jul 26, 2019 - 00:14 PDT
Identified
We have received reports of failures when building standalone iOS apps on SDK33. We have identified source of the problem and will work on fixing the issue.
Posted 3 months ago. Jul 25, 2019 - 23:02 PDT
This incident affected: Standalone Build Service.