Publishing down for some users.
Incident Report for Expo
Resolved
This incident has been resolved.
Posted Jan 10, 2020 - 12:46 PST
Update
We are continuing to investigate this issue.
Posted Jan 10, 2020 - 12:45 PST
Investigating
We are deploying a fix now.
Posted Jan 10, 2020 - 12:39 PST
This incident affected: Dev Tools API.